메뉴보기


검색

EndNote

[Library] "This library was created using an earlier version..": EndNote X9.2 이하 버전과 X9.3.3 /EN20과의 호환 문제

2021-04-06 조회 53
작성자
박*은
이메일
파일 실행시 아래 메시지창이 뜨는 경우

: EndNote X9.2 이하 버전과 X9.3.3 , EN20과의 호환 문제





► EndNote X9.2 이하 버전에서 생성된 파일을 X9.3 이상의 버전에서 실행할 경우 위와 같은 메시지창이 뜹니다.

► "확인"을 누른 후 Save Converted Library as - 파일명-Converted.enl 파일을 "저장"



► X9.2 버전 파일과 동일한 위치에 Converted파일(X9.3 이상 버전 파일)이 생성됩니다.